Probleme beim Anmelden

Re: Probleme beim Anmelden

Beitragvon Nordwest am Mi 5. Apr 2017, 18:42

Moin,

nutze ein Samsung Tablet mit Android 6.x, mit dem Browser Chrome einloggen nicht möglich, mit dem Firefox Browser erfolgreich, allerdings ist die grafische Darstellung des Forums grottenschlecht, sprich unscharf... :grr:

Werde später noch mal die obigen Hinweise zum Chrome Browser testen, danke für die Hinweise.

Micha
Benutzeravatar
Nordwest
 


Re: Probleme beim Anmelden

Beitragvon sybille am Mi 5. Apr 2017, 19:03

Manfred hat geschrieben:
sybille hat geschrieben:Jetzt fliege ich trotzdem immer wieder raus und in die Schaf foren komme ich immer noch nicht.


Welchen Browser verwendest du denn?

Firefox. Heute konnte ich mich erfolgreich anmelden. Danke Martina!
Hühner sind Menschen wie Du und ich, nur das sie zur Hausordnung Hackordnung sagen.
Benutzeravatar
sybille
 
Beiträge: 3205
Registriert: Mi 2. Nov 2011, 20:48


Re: Probleme beim Anmelden

Beitragvon Nordwest am Mi 5. Apr 2017, 19:26

Andoid 6.x, Chrome Browserverlauf und Cache manuell gelöscht, einloggen ins Forum problemlos, Forenansicht wieder sehr schön scharf, danke. :daumen:

Micha
Benutzeravatar
Nordwest
 


Re: Probleme beim Anmelden

Beitragvon Lysistrata am Mi 5. Apr 2017, 21:24

Normal anmelden meldet zwar "erfolgreich angemeldet", funzt aber nicht (ich habe die alte blaue Oberfläche eingestellt - nix da)
Wenn ich bei einem Beitrag "antworten" anclicke,kommt nochmal eine Anmeldeanforderung - die funktioniert dann. :hmm:
Firefox.
Benutzeravatar
Lysistrata
 
Beiträge: 2682
Registriert: Mi 27. Aug 2014, 21:07


Re: Probleme beim Anmelden

Beitragvon Nordwest am Mi 5. Apr 2017, 21:44

Es gibt für alle Browser eine "mobile", und eine Standardansicht, die mobile Version ist reduziert auf das Wesentliche, probiere einfach einmal die normale Ansicht...

Micha
Benutzeravatar
Nordwest
 


Re: Probleme beim Anmelden

Beitragvon Manfred am Do 6. Apr 2017, 19:53

Noch ein Tipp:
Das Modem (Fritz Box, Speedport etc.) oder Handy stromlos machen (Stecker bzw. Akku raus) einige Sekunden warten und dann neu Starten.
Scheint in einigen Fällen das Problem auch zu lösen, evtl. weil eine neue IP-Adresse generiert wird oder weil die Geräte doch noch irgendwas in einem Cache gespeichert haben.
Benutzeravatar
Manfred
 
Beiträge: 14937
Registriert: Di 3. Aug 2010, 11:15
Familienstand: ledig


Re: Probleme beim Anmelden

Beitragvon viktualia am Fr 7. Apr 2017, 16:05

Boah, das hat jetzt 3 Tage gedauert!
Meine Version war: cookies nicht über das Forum löschen, also unten auf dieser Seite, sondern oben links beim www, da wo Schlüssel und i stehen.
Von da aus cookies löschen hat gewirkt.
Benutzeravatar
viktualia
 
Beiträge: 1655
Registriert: Mo 4. Jul 2016, 10:29


Re: Probleme beim Anmelden

Beitragvon Edermühle am Fr 7. Apr 2017, 17:58

marceb hat geschrieben:Bei Firefox:
auf "rechts oben die 3 Striche",
dann auf "Einstellungen"
dann "Datenschutz"
in der Mitte bei Chronik, "einzelne Cookies" löschen.
dort dann das selbstvers.org auswählen.

Gruß
Martina



Danke, jetzt gehts! :bet:
http://www.edermuehle.com Nur die Angst begrenzt dein Tun
Benutzeravatar
Edermühle
 
Beiträge: 183
Registriert: Fr 17. Feb 2017, 14:26


Re: Probleme beim Anmelden

Beitragvon Nordwest am Fr 7. Apr 2017, 18:02

Die "Drei Striche" sind das so bezeichnete "Hamburger Menu Icon". :)

https://de.m.wikipedia.org/wiki/Hamburger-Menü-Icon

Micha
Benutzeravatar
Nordwest
 


Re: Probleme beim Anmelden

Beitragvon July am Fr 7. Apr 2017, 18:19

Oben links beim www. hat bei mir geklappt und ich bin wieder "angenommen" :bieni: :bieni: . Freu!!
Danke dafür und auch danke an Fuxi für ihre Hilfe (wozu ich aber wohl zu doof war..... :pfeif: ).
LG von July
Benutzeravatar
July
 
Beiträge: 475
Registriert: Sa 6. Jul 2013, 18:51
Familienstand: verheiratet


VorherigeNächste

Zurück zu Technische Fragen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast