"Allgemeiner Fehler"

"Allgemeiner Fehler"

Beitragvon strega am Di 10. Sep 2019, 22:02

Seit einiger Zeit kommt bei mir die Meldung, wenn ich einen Beitrag schreibe und dann halt ins Forum laden will
die Meldung beim ersten Absenden "Allgemeiner Fehler"
dann muss ich das Ganze nochmal rückwärts machen
und dann nochmal abschicken,
dann gehts komischerweise

ist aber seit diesem Jahr erst
was soll das?
Ausländische Server werden registriert und erstmal geblockt oder so was?
Frauen, die sich gut benehmen, schreiben selten Geschichte. Eleanor Roosevelt
Benutzeravatar
strega
Förderer 2017
Förderer 2017
 
Beiträge: 1986
Registriert: Do 22. Mai 2014, 20:59
Wohnort: Sardiniens wilder Westen
Familienstand: rothaarig


Re: "Allgemeiner Fehler"

Beitragvon Sonne am Di 10. Sep 2019, 22:09

Du meinst ein ausländerfeindlicher Server? :mrgreen:

Da kann ich dich beruhigen. Das ist bei mir ähnlich, allerdings nur beim editieren.
Und Gott sah alles an, was er gemacht hatte; und siehe da, es war sehr gut. 1. Mose 1, 31
Benutzeravatar
Sonne
 
Beiträge: 1521
Registriert: Mo 1. Jan 2018, 21:57


Re: "Allgemeiner Fehler"

Beitragvon kraut_ruebe am Di 10. Sep 2019, 22:27

ist kaputt :aeh:
wenn du denkst, abenteuer sind gefährlich, dann versuchs mal mit routine. die ist tödlich. (coelho)
Benutzeravatar
kraut_ruebe
Förderer 2019
Förderer 2019
 
Beiträge: 11345
Registriert: Di 3. Aug 2010, 09:48
Wohnort: Klimazone 7b - pannonisches angrenzend an illyrisches Klima



Zurück zu Technische Fragen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste